Profile

JanekNahm
Contributor
Member since ‎Jan 13, 2017
  • solutions
    0
  • Replies
    17
  • Upvotes Given
    5
  • Upvotes Received
    2
  • Ideas
    0

about

Please sign in to the Community or get HubSpot free to view user profiles

Following

    Friends list is empty

This user hasn't created a bio yet. Edit your own profile here!

Activity

BrianT on March 23, 2017
Hi there, I was wondering if someone could help me. Having an issue with our navigation bar design and function. I was told to come here after speaking to the support team. The issue is that where I have a dropdown within a dropdown on the read more
0 upvote
3 Replies
Contributor
March 27, 2017
Hi Brian I meant a link to the site you are trying to fix. All pages that are not hosted in Wordpress but in Hubspot need to have your style appl...read more
InterstateTen on March 23, 2017
Hello everyone! I am trying, albeit to no avail, to add an author section to the sidebar on our blog. I followed the instructions from this academy article: http://bit.ly/2ncsxU7 , but I am not getting the result displayed. I would like this t read more
0 upvote
5 Replies
Contributor
March 27, 2017
Hi Jaime, Place the css in your main css file and publish the file. You can check this file to see if the code is present: https://blog.interstat...read more
InterstateTen on March 23, 2017
Hello everyone! I am trying, albeit to no avail, to add an author section to the sidebar on our blog. I followed the instructions from this academy article: http://bit.ly/2ncsxU7 , but I am not getting the result displayed. I would like this t read more
0 upvote
5 Replies
Contributor
March 27, 2017
Hi Jaime, Place the css in your main css file and publish the file. You can check this file to see if the code is present: https://blog.interstat...read more
AKilpatrick on March 20, 2017
I put a tag onto a Hubspot landing page in order to track conversions from our digital ad campaigns. However, it's an external tag provided by our digital service and the tag is not transmitting back to them the submitted email address given via th read more
0 upvote
1 Reply
Contributor
March 24, 2017
I guess you tried the {{ contact.email }} tag? http://designers.hubspot.com/docs/hubl/hubl-supported-variables#variables-available-in-all-te...read more
rabeeatahir on March 24, 2017
Hi! I need help with the tables inserted in a blog post. In my blog post titled ' Cloud vs. On-Premises: The Tangible and Intangible Costs,' I inserted a table with 3 columns an 19 rows. The last two columns are text-heavy and the content in differe read more
0 upvote
1 Reply
Contributor
March 24, 2017
Just add spacing to the cells and set the width to a percentage. You can do that in the table properties.
jesse_dustless on March 22, 2017
The image slider module is not allowing the "Add Images" or "Manage Slides" buttons to be clicked. The module seemed to work fine in the past, but isn't working correctly now. Any ideas?
0 upvote
2 Replies
March 24, 2017
Thanks for the reply! Yes, I've tried both to no avail. I did notice the issue only happens in Design Manager on the template, and not in a published...read more
Bookmark content for quick access to your most helpful threads.
There aren't any posts from you just yet. C’mon, don’t be shy :)

Following

The Community experience is always better if shared with others. Here’s somone who might be able to help you get started.
Community Badges

My Groups

Looks like you haven’t subscribed to any Groups just yet. It’s ok, here’s some groups that might be relevant for you or
  • badge
    Content Marketing

    A place for content marketers to share ideas, learn, network, and be inspired.

  • badge
    Social Media

    A place for social media professionals to share ideas, learn, network, and be inspired.

  • badge
    HubFans

    A spot for HubSpot fans to connect and grow.