Profile

BDialloHS
Member
Member since ‎Apr 13, 2023
  • solutions
    0
  • Replies
    7
  • Upvotes Given
    0
  • Upvotes Received
    2
  • Ideas
    0

about

Please sign in to the Community or get HubSpot free to view user profiles

Following

    Friends list is empty

Bassamba Diallo

This user hasn't created a bio yet. Edit your own profile here!

Activity

Solved
BDialloHS on April 19, 2024
Hi team, I've HubSpot Test account linked to a Salesforce Test sandbox I've refreshed the Salesforce Test sandbox, so the Hubspot package is removed. I want to reinstall the Huspot packed in Salesforce, but from the Marketplace in the HubSpot Tes read more
1 upvote
2 Replies
Member
April 19, 2024
I have the integration package here: https://test.salesforce.com/?ec=302&startURL=/packaging/installPackage.apexp?p0=04t0B00000063ZS from Sales...read more
Solved
BDialloHS on April 19, 2024
Hi team, I've HubSpot Test account linked to a Salesforce Test sandbox I've refreshed the Salesforce Test sandbox, so the Hubspot package is removed. I want to reinstall the Huspot packed in Salesforce, but from the Marketplace in the HubSpot Tes read more
1 upvote
2 Replies
Member
April 19, 2024
I have the integration package here: https://test.salesforce.com/?ec=302&startURL=/packaging/installPackage.apexp?p0=04t0B00000063ZS from Sales...read more
BDialloHS on August 07, 2023
Hi Team, I have the HubSpot SSO set up using MS Azure. When a user clicks on HubSpot URL, he is redirected to the screen with multiple choices to log in like below (I want avoid that): After clicking on Login with SSO, the user is s read more
0 upvote
4 Replies
Member
August 08, 2023
Hi Pam, I use this KB to set up the SSO, which is working fine. 2FA is enabled. But as I mention in my post, I have 3 steps to go through be...read more
BDialloHS on August 07, 2023
Hi Team, I have the HubSpot SSO set up using MS Azure. When a user clicks on HubSpot URL, he is redirected to the screen with multiple choices to log in like below (I want avoid that): After clicking on Login with SSO, the user is s read more
0 upvote
4 Replies
Member
August 08, 2023
Hi Pam, I use this KB to set up the SSO, which is working fine. 2FA is enabled. But as I mention in my post, I have 3 steps to go through be...read more
Solved
BDialloHS on April 13, 2023
Dear, Why I cannot find the filter to "Company is not on list" in the workflow editor filter action ? Thanks in advance!
0 upvote
7 Replies
Member
April 14, 2023
@karstenkoehler I'm referring to custom property from a child custom object linked to the Account (See the picture) Being new in HS, I'll check h...read more
Solved
Karagadish on February 27, 2023
I have a contact list, and I also have a list of companies. I would like to suppress anyone from the contact list who is tied to a company that is on that company list. Is this possible, perhaps as a workaround? I see that I can use filters for co read more
1 upvote
5 Replies
Member
April 14, 2023
Let's give you the full situation @karstenkoehler . The Company is related to Custom object. This issue when I create a contact List, I can ac...read more
Bookmark content for quick access to your most helpful threads.
Everyone has to start somewhere! Why not kick-start your journey by telling us a bit more about your interests.

Following

Connecting with fellow members is one of the best ways to get the most out of your experience. Here are some folks to get you started.
Community Badges

My Groups

Find your people by joining Groups based on shared interests. Check out some of our current faves, and feel free to
  • badge
    Content Marketing

    A place for content marketers to share ideas, learn, network, and be inspired.

  • badge
    Social Media

    A place for social media professionals to share ideas, learn, network, and be inspired.

  • badge
    Public - Community Champions

    A spot for HubSpot enthusiasts to connect and grow. All are welcome to join.