Publication Landing pages impossible

SOLVE
FBonnefille
Member

je super administrateur et ne ne peux pas plublier la landing page avec un message "

Vous n'avez pas l'autorisation de publier sur ce domaine.

Pour publier ce page de destination, demandez à votre administrateur de compte de vous en donner l'autorisation dans les paramètres des utilisateurs et des équipes."
 
merci
1 Accepted solution

Accepted Solutions
TiphaineCuisset
Solution
Community Manager

Bonjour @FBonnefille 

 

Merci de votre patience. 

 

Le problème venait que le domaine utilisait un domaine hs-sites ce qui est habituellement le domaine par défaut pour les souscriptions Marketing payantes (aviez vous Marketing Starter ou Pro auparavant peut être, ou un essai?) - l'équipe a changé cela et vous devriez désormais pouvoir publier vos pages sans problème. 

 

Merci à vous!

Bonne journée, 

Tiphaine


Saviez vous que la Communauté est disponible en français?
Rejoignez les discussions francophones en changeant votre langue dans les paramètres !

Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


View solution in original post

0 Upvotes
5 Replies 5
Bruno_Teixeira
Key Advisor | Diamond Partner

Bonjour @FBonnefille ,

 

Normalement si vous êtes super admin, vous pouvez publier vos landing pages. Essayer de regarder si le domaine que vous souhaitez utiliser pour la publication est bien connecté à Hubspot, sinon ça peut poser des problèmes. Vous pouvez voir ça en allant sur Paramètres -> Domains & URLS

Bruno Teixeira

Growth Manager

Cérès Growth Marketing

Hubspot Diamond Partner

bruno@ceres.agency
www.ceres.agency
linkedin
Contact us
FBonnefille
Member

Merci pour la reponse mais tout cela est déjà vérifié

0 Upvotes
TiphaineCuisset
Community Manager

Merci de votre aide @Lucila-Andimol @Bruno_Teixeira 

 

Bonjour @FBonnefille 

 

Merci d'avoir posté dans la Communauté et désolée pour le retard dû à notre semaine de repos

 

Je peux voir le message d'erreur. J'investigue cela avec l'équipe et je reviens vers vous dès que possible à ce sujet!

 

Merci à vous, 

Bonne journée, 

Tiphaine


Saviez vous que la Communauté est disponible en français?
Rejoignez les discussions francophones en changeant votre langue dans les paramètres !

Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


0 Upvotes
TiphaineCuisset
Solution
Community Manager

Bonjour @FBonnefille 

 

Merci de votre patience. 

 

Le problème venait que le domaine utilisait un domaine hs-sites ce qui est habituellement le domaine par défaut pour les souscriptions Marketing payantes (aviez vous Marketing Starter ou Pro auparavant peut être, ou un essai?) - l'équipe a changé cela et vous devriez désormais pouvoir publier vos pages sans problème. 

 

Merci à vous!

Bonne journée, 

Tiphaine


Saviez vous que la Communauté est disponible en français?
Rejoignez les discussions francophones en changeant votre langue dans les paramètres !

Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


View solution in original post

0 Upvotes
Lucila-Andimol
Recognized Expert | Platinum Partner

Bonjour @FBonnefille ,

J'espère que vous allez bien.
C'est une nouveauté de HubSpot
pour pouvoir attribuer des autorisations par utilisateur pour la publication des pages de destination.
Voici un article de référence
pour que vous puissiez le vérifier.

https://knowledge.hubspot.com/fr/domains-and-urls/assign-domain-publishing-permissions-to-teams

J'espère que cela vous aidera.
Salut

linkedin

Maria Lucila Abal

Directora de Operaciones

Andimol

HubSpot #2 Power User Champion

+5491154749499
lucila@andimol.com
andimol.com
Aprende sobre HubSpot Conmigo