Problème confidentialité avec la consigne des emails

SOLVE
LaurieMartinez
Member

bonjour , nous avons un pb recurent avec la consigne des mails , jai plusieurs adresse qui sont marqué dans "ne jamais consigner" bloquer pour "tout les utilisateur " 

et pourtant quand je on se rend sur la fiche du collaborateur en question on voit encore tout les envoie de mail et les réponse .

ce qui pause un pb de confidentialité  interne.

 

merci pour votre aide .

1 Accepted solution

Accepted Solutions
Bruno_Teixeira
Solution
Key Advisor | Diamond Partner

Bonjour @LaurieMartinez ,

 

Normalement si vous avez bien configuré le portail Hubspot en question, ça na devrait pas arriver. Je vous conseille de toute façon à regarder les étapes à suivre ici.

Il faut savoir aussi que cette option de Ne jamais consigner ne s'applique pas aux fils d'e-mails ouverts par des e-mails envoyés à une boîte de réception partagée. Dans ce cas, cliquez ici pour voir comment configurer des filtres de messagerie dans votre boîte de réception.

 

N'hésitez pas à répondre ici plus tard si jamais ça ne marche toujours pas.

Bruno Teixeira

Growth Manager

Cérès Growth Marketing

Hubspot Diamond Partner

bruno@ceres.agency
www.ceres.agency
linkedin
Contact us

View solution in original post

1 Reply 1
Bruno_Teixeira
Solution
Key Advisor | Diamond Partner

Bonjour @LaurieMartinez ,

 

Normalement si vous avez bien configuré le portail Hubspot en question, ça na devrait pas arriver. Je vous conseille de toute façon à regarder les étapes à suivre ici.

Il faut savoir aussi que cette option de Ne jamais consigner ne s'applique pas aux fils d'e-mails ouverts par des e-mails envoyés à une boîte de réception partagée. Dans ce cas, cliquez ici pour voir comment configurer des filtres de messagerie dans votre boîte de réception.

 

N'hésitez pas à répondre ici plus tard si jamais ça ne marche toujours pas.

Bruno Teixeira

Growth Manager

Cérès Growth Marketing

Hubspot Diamond Partner

bruno@ceres.agency
www.ceres.agency
linkedin
Contact us

View solution in original post