Formulaire

Highlighted
Nouveau contributeur

Bonjour,

 

Nous avons intégré sur un site internet 2 formulaires et l'un de nos plus gros clients n'y a pas accès.

 

C'est le seul client avec qui nous avons un problème pour les formulaires.

 

Avez-vous une solution pour qu'ils puissent y avoir accès

Répondre
0 Votes
5 Réponses
Highlighted
Gestionnaire de communauté

Bonjour @GAVMelanie

 

Merci d'avoir posté dans la Communauté!

 

Que voulez vous dire pas 'n'y a pas accès' ? Est ce que vous voulez dire qu'un de vos clients ne voit pas le formulaire sur la page? 

 

Pourriez vous m'indiquer: 

1. une capture d'écran de ce que client voit 

2. quel navigateur utilise-t-il?

3. la page en question où se trouve le formulaire

4. le nom du formulaire sur HubSpot

 

Grâce à ces informations, nous pourrons ensuite investiguer davantage pour voir d'où vient le problème. 

 

Merci de votre coopération
En vous souhaitant un bon week end,
Tiphaine.


We are excited to announce that the Community will be launching a weekly newsletter on November 2, 2020!
Sign up today!
Répondre
Highlighted
Nouveau contributeur

Bonjour @TiphaineCuisset 

 

Je ne peux malheureusement pas faire de capture et vous dire quel navigateur

 

Voici le lien https://www.js-relocation.com/ le nom est Formulaire Page d'accueil - Pied de page (FR)

Répondre
0 Votes
Highlighted
Gestionnaire de communauté

Bonjour @GAVMelanie 

 

Merci pour la page. 

 

J'ai fait plusieurs tests avec Opera, Safari, Firefox et Chrome et le formulaire s'affiche à chaque fois. 

 

Pourriez vous demander à votre client de faire les tests suivants:

 

- Essayer de nettoyer le cache et les cookies de leur navigateur en suivant ces étapes?

- Essayer en navigation privée et également avec un autre navigateur

 

Merci à vous,

En vous souhaitant une bonne journée,
Tiphaine.

 

 


We are excited to announce that the Community will be launching a weekly newsletter on November 2, 2020!
Sign up today!
Répondre
0 Votes
Highlighted
Nouveau contributeur

Bonjour Tiphaine, je vous reviens concernant ce point. Nous avons remarqué que nos clients qui ont un soucis ne sont pas sur chrome. Mais sur Edge ou Fireforx. Pouvez-vous nous dire pourquoi?

Répondre
0 Votes
Highlighted
Gestionnaire de communauté

Bonjour @GAVMelanie 

 

Merci de votre retour. 

 

J'ai de nouveau fait plusieurs tests avec notamment Firefox et Edge et le formulaire s'affiche bien pour moi. 

 

Pour que nous puissions investiguer davantage, pourriez vous demander à votre client de faire les tests suivants:

 

- Essayer de nettoyer le cache et les cookies de leur navigateur en suivant ces étapes?

- Essayer en navigation privée et également avec un autre navigateur

 

Si cela ne fonctionne pas, et comme nous ne pouvons pas reproduire ce problème, nous aurions vraiment besoin d'une capture d'écran pour pouvoir investiguer ceci davantage. 

 

Merci à vous!

Bonne journée 

Tiphaine


We are excited to announce that the Community will be launching a weekly newsletter on November 2, 2020!
Sign up today!
Répondre
0 Votes