Plugin Wordpress

resolver
AlexRosa
Miembro

No puedo iniciar el plugin de Hubspot de Wordpress, todo el tiempo me redirige a la pantalla de inicio cuando meto los datos de la cuenta de Hubspot

0 Me gusta
2 Soluciones aceptadas

Soluciones aceptadas
sharonlicari
Solución
Administrador de la comunidad

Hola @AlexRosa 

 

¡Bienvenido a la Comunidad!

 

Me pregunto si aún tienes éste problema? De ser así, ¿podrías por favor indicarme si estás siguiendo los pasos descritos en éste artículo

 

Hola @Oscar1, existe algo adicional ¿qué consideras debemos tomar en cuenta? Has experimentado algo así anteriormente? 

 

Gracias 🙂

Sharon


¿Sabías que la Comunidad está disponible en Español?
¡Participa hoy en conversaciones en el idioma de tu preferencia,cambiando el idioma en tus configuraciones!

Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


Ver la solución en mensaje original publicado

0 Me gusta
Oscar1
Solución
Colaborador líder

No me ha ocurrido algo así, pero a veces hay conflictos entre plug-ins, puede ser otro plug-in el que esté causando el error.

Ver la solución en mensaje original publicado

2 Respuestas 2
sharonlicari
Solución
Administrador de la comunidad

Hola @AlexRosa 

 

¡Bienvenido a la Comunidad!

 

Me pregunto si aún tienes éste problema? De ser así, ¿podrías por favor indicarme si estás siguiendo los pasos descritos en éste artículo

 

Hola @Oscar1, existe algo adicional ¿qué consideras debemos tomar en cuenta? Has experimentado algo así anteriormente? 

 

Gracias 🙂

Sharon


¿Sabías que la Comunidad está disponible en Español?
¡Participa hoy en conversaciones en el idioma de tu preferencia,cambiando el idioma en tus configuraciones!

Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


Ver la solución en mensaje original publicado

0 Me gusta
Oscar1
Solución
Colaborador líder

No me ha ocurrido algo así, pero a veces hay conflictos entre plug-ins, puede ser otro plug-in el que esté causando el error.

Ver la solución en mensaje original publicado