Problemas para enviar correos

resolver
Highlighted
Nuevo colaborador

Buenos días!

Tengo configurado el correo, he podido hacer envíos de correos de hubspot (web application) pero desde ayer no puedo hacer envíos de correos.

He verificado que la conexión está bien configurada pero no logro que funcione.

Mi hub id es 7373594

Pasos que sigo para hacer el envío:

1) Ingreso a la hubspot en la web (https://app.hubspot.com/)
2) Busco el contacto al que quiero hacer el envío de mail

3) Voy a "Crear correo"

4) Cargo el asunto, el cuerpo del mensaje y a veces adjunto algún archivo o no, pasa en ambos casos

5) Envío el email

6) Unos minutos después me llega un correo indicando que hubo un error 

 

NOTAS:

Si hago el envío desde mi cliente web de correos, los mismos llegan sin problemas

En mi mail he configurado a "*@hubspot.com" en la lista blanca de correos

Estuvimos viendolo con un especialista, probamos borrar el caché y las cookies, probamos desde una ventana de incógnito y tampoco funcionó

No se que mas probar

Adjunto imagenes de la configuración y los mensajes de errorHS 01 Correo conectado y activado.pngHS 02 Configuración IMAP.pngHS 03 Configuración Mi servidor de mails.pngHS 03 Error que me muestra hubspot.pngHS 05 Email que recibo con el mensaje de error.png

Responder
0 Me gusta
1 Soluciones aceptada

Soluciones aceptadas
Highlighted
Colaborador ocasional | Partner nivel Gold

Hola @fermoyano 

 

Lo único que se me ocurre es reconfigurar el correo de nuevo o probar a añadir y configurar uno nuevo (con otro usuario que esté dentro de tu CRM) para ver si con ese sí que funciona.

 

Y con esto, se me agotan las opciones. Contactaría de nuevo con soporte porque si estas acciones no funcionan, como bien te han indicado, tendrá que revisártelo un técnico. En esta ocasión, asegúrate de que puedes realizar un seguimiento de tu ticket con el asistente. 

11 Respuestas 11
Highlighted
Colaborador ocasional | Partner nivel Gold

Hola @fermoyano 

He encontrado este artículo donde aparecen los diferentes motivos por los que te puede estar pasando esto. Leer aquí. 

 

Deberías analizarlos uno por uno, pero este me ha llamado la atención:

"La dirección de correo electrónico en el campo “Para” no pasó la validación: este mensaje aparece cuando intentas hacer el envío a una dirección de correo electrónico basada en una función, como asistencia@miempresa.com o ventas@miempresa.com.  Este mensaje también aparecerá si la dirección de correo electrónico que ingresaste es incorrecta, no válida o falsa."

 

Es posible que no acepte el correo contacto@zontadist.com.

Yo probaría si con un correo personal de empresa (nombre + dominio empresa) funciona. Si es así, esta puede ser la clave.

Si no, ¡espero que entre las posibles causas se encuentre tu solución!

 

un saludo, Emoticono feliz

Highlighted
Nuevo colaborador

Gracias Carolina, te cuento: contacto@zontadist.com es mi cuenta de correo y funciona sin problemas.

Por otro lado, esto antes funcionaba, ya había enviado correos desde hubspot sin problemas y el tracking también había funcionado.

Cuando estuve con el especialista probamos crear un contacto con "su" cuenta de correo de hubspot y tampoco funcionó.

También probamos desconectar la configuración del correo y volver a conectarla y tampoco funcionó.

Sinceramente estoy frustrado, si esto no funciona no creo que pueda seguir usando la herramienta.

Responder
0 Me gusta
Highlighted
Colaborador ocasional | Partner nivel Gold

@fermoyano qué extraño, entiendo tu frustración.

Si en un principio funcionaba todo correctamente y ahora sucede esto sin haber tocado nada, y además has revisado los puntos del post que te comentaba... solo se me ocurre la opción de hablar con soporte.

¿Han revisado desde HubSpot? 

 

 

Responder
0 Me gusta
Highlighted
Nuevo colaborador

No, hablé ayer por el chat con un especialista, agostamos todas las opciones y me dijo que lo iba a escalar a soporte técnico, pero no tengo ningún número de ticket y no se como poder comunicarme con soporte.

¿alguna idea?

Responder
0 Me gusta
Highlighted
Colaborador ocasional | Partner nivel Gold

Si estabas hablando con soporte y no has cerrado ticket, este sigue abierto. Por tanto, a través de HubSpot o en el correo (si tienes la notificación) podrás llegar hasta la conversación y retomarla.

Si no, en unos días te llegará el aviso al correo. 

Emoticono feliz

Responder
0 Me gusta
Highlighted
Nuevo colaborador

No, no era soporte, era el chat habitual desde la web, pero no tenemos ningún numero de ticket o referencia para consultar. Hay forma de saber si sigue abierto?

Responder
0 Me gusta
Highlighted
Colaborador ocasional | Partner nivel Gold

Yes!

Del botón desplegable en el lateral inferior izquierda, podemos acceder a estas opciones.

Podrías contactar con asistencia técnica (aquí te dan diversas vías) o directamente ir a tu bandeja (aquí tendrías los tickets abiertos)

 

ej1.jpg

Emoticono feliz

 

Responder
0 Me gusta
Highlighted
Nuevo colaborador

Pues parece que yo no tengo esa opción

 

hs sin bandeja.png

Responder
0 Me gusta
Highlighted
Nuevo colaborador

Buenos días! el problema persiste

¿alguna otra idea para poder resolverlo?

Responder
0 Me gusta
Highlighted
Colaborador ocasional | Partner nivel Gold

Hola @fermoyano 

 

Lo único que se me ocurre es reconfigurar el correo de nuevo o probar a añadir y configurar uno nuevo (con otro usuario que esté dentro de tu CRM) para ver si con ese sí que funciona.

 

Y con esto, se me agotan las opciones. Contactaría de nuevo con soporte porque si estas acciones no funcionan, como bien te han indicado, tendrá que revisártelo un técnico. En esta ocasión, asegúrate de que puedes realizar un seguimiento de tu ticket con el asistente. 

Highlighted
Nuevo colaborador

Hasta que finalmente funcionó Emoticono muy feliz

Eliminé la integración y la volví a crear y ha vuelto a funcionar.

Muchas gracias por tu soporte

Responder
0 Me gusta