Al conectar bandeja de entrada para crear tickets automaticos, no envia mails a todos los usuarios

resolver
daniel88uy
Miembro

Estimados, he conectado la bandeja de entradas de una cuenta de mail a Hubspot con el fin de automatizar la creación de tickets que ingresan via mail.

 

Cuando voy a Inbox y agrego miembros del equipo a mi y a otras 2 personas ellos 2 reciben sin problemas los tickets de Hubspot, pero yo NO los recibo. Soy superadministrador.

 

Me podrian ayudar??

0 Me gusta
1 Soluciones aceptada

Soluciones aceptadas
Lucila-Andimol
Solución
Experto reconocido | Partner nivel Platinum

@daniel88uy 

entiendo que si fuera un problema de HubSpot

ninguno de tus compañeros recibiría las notificaciones tampoco.

Entonces, lo que te puedo recomendar es si podés chequear ahí mismo en las notificaciones

pero en la parte de "conversaciones y chats"

en la parte de nuevo sin asignar

quizás falte algo tildar

configuracion de conversaciones_HubSpot_Andimolconfiguracion de conversaciones_HubSpot_Andimol

Quizas podamos chequear tambien con @sharonlicari 

que no estés opt-out de los correos de HubSpot en general?

linkedin

Maria Lucila Abal

Directora de Operaciones

Andimol

HubSpot #2 Power User Champion

+5491154749499
lucila@andimol.com
andimol.com
Aprende sobre HubSpot Conmigo

Ver la solución en mensaje original publicado

4 Respuestas 4
Lucila-Andimol
Experto reconocido | Partner nivel Platinum

hola @daniel88uy espero estés bien.

Lo que se me ocurre es que tengas apagadas las notificaciones

Puedes chequear en configuración> Notificaciones> tickets

Configuracion de notificaciones_HubSpot_AndimolConfiguracion de notificaciones_HubSpot_AndimolNotificaciones de Tickets_HubSpot_AndimolNotificaciones de Tickets_HubSpot_Andimol

Chequea tener encendido la recepción de correos (primera imagen)

y particularmente para tickets (2da imagen)

 

Espero te ayude.

Saludos

 

linkedin

Maria Lucila Abal

Directora de Operaciones

Andimol

HubSpot #2 Power User Champion

+5491154749499
lucila@andimol.com
andimol.com
Aprende sobre HubSpot Conmigo
0 Me gusta
daniel88uy
Miembro

Hola Lucila, ya tengo todo eso activado y aun asi no funciona.

Ya revise en el registro de correos de Google y no llega ningun correo de Hubspot a mi direccion, por lo que es 100% un problema de Hubspot.

 

Adjunto algunas capturas adicionalesCaptura.JPGCaptura2.JPGCaptura3.JPGCaptura4.JPG

0 Me gusta
Lucila-Andimol
Solución
Experto reconocido | Partner nivel Platinum

@daniel88uy 

entiendo que si fuera un problema de HubSpot

ninguno de tus compañeros recibiría las notificaciones tampoco.

Entonces, lo que te puedo recomendar es si podés chequear ahí mismo en las notificaciones

pero en la parte de "conversaciones y chats"

en la parte de nuevo sin asignar

quizás falte algo tildar

configuracion de conversaciones_HubSpot_Andimolconfiguracion de conversaciones_HubSpot_Andimol

Quizas podamos chequear tambien con @sharonlicari 

que no estés opt-out de los correos de HubSpot en general?

linkedin

Maria Lucila Abal

Directora de Operaciones

Andimol

HubSpot #2 Power User Champion

+5491154749499
lucila@andimol.com
andimol.com
Aprende sobre HubSpot Conmigo

Ver la solución en mensaje original publicado

daniel88uy
Miembro

Gracias Lucila!! Era en la opcion de conversaciones y chat que faltaba tildar en la parte de nuevo sin asignar como tu indicas !!!