CRM

Hmmm
メンバー

troubleshooting

解決

I can not enter contacts. The "button" is not colored and when I hover over it a get a circle with a line through it.

0 いいね!
1件の承認済みベストアンサー
franksteiner79
解決策
キーアドバイザー

troubleshooting

解決

Hi @Hmmm 

 

That usually means you do not have permissions to create contacts.

Can you share a screenshot of what you are seeing and where you are seeing it?

 

For anything to do with user permissions or lack thereof, you will need to speak to the administrator of your HubSpot portal.

 

Frank

Found my comment helpful? Great! Please mark it as a solution to help other community users.


Frank Steiner

Marketeer | HubSpot Expert | CRM Consultant

InboundPro

Let's Talk About Your Project

元の投稿で解決策を見る

2件の返信
DianaGomez
コミュニティーマネージャー
コミュニティーマネージャー

troubleshooting

解決

Hi @Hmmm,

 

Thank you for reaching out to the community. Could you please show us a screenshot of what you are seeing? Also, could you specify exactly where in the portal this is happening? You could try using an incognito window to see if the same issue occurs. It might be related to cookies and cache, but let us know so we can continue investigating.

 

Best regards,

Diana


¿Sabías que la Comunidad está disponible en Español?
¡Participa hoy en conversaciones en el idioma de tu preferencia,cambiando el idioma en tus configuraciones!

Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


0 いいね!
franksteiner79
解決策
キーアドバイザー

troubleshooting

解決

Hi @Hmmm 

 

That usually means you do not have permissions to create contacts.

Can you share a screenshot of what you are seeing and where you are seeing it?

 

For anything to do with user permissions or lack thereof, you will need to speak to the administrator of your HubSpot portal.

 

Frank

Found my comment helpful? Great! Please mark it as a solution to help other community users.


Frank Steiner

Marketeer | HubSpot Expert | CRM Consultant

InboundPro

Let's Talk About Your Project