CRM

CEspinosa38
メンバー

Microsoft Teams integration Bot not working

Hi! Im trying to integrate Hubspot with Micorosft Teams, i have done everything this article says, but sitll getting an error in teams when trying to verify the account.

Am i doing something wrong? what else do i need to do?

 

CEspinosa38_0-1666964490486.png

 

3件の返信
CVasquez0
参加者

Microsoft Teams integration Bot not working

Hola encontraste una manera de solucionarlo? estoy en exactamente el mismo problema.

Gracias por cualquier ayuda!

0 いいね!
DianaGomez
コミュニティーマネージャー
コミュニティーマネージャー

Microsoft Teams integration Bot not working

Hola @CVasquez0

 

¡Feliz martes! ¿Podrías por favor proporcionarnos más detalles sobre lo que está sucediendo? Los pasos detallados junto con capturas de pantalla son muy útiles en estos casos para comprender el procedimiento que se sigue y comenzar a identificar dónde podría estar el error. 

 

Saludos,

Diana


¿Sabías que la Comunidad está disponible en Español?
¡Participa hoy en conversaciones en el idioma de tu preferencia,cambiando el idioma en tus configuraciones!

Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


0 いいね!
Simon_C
HubSpot Employee
HubSpot Employee

Microsoft Teams integration Bot not working

Hey @CEspinosa38 In this case I would reach out to our Support team via the Help icon in the navigation of your portal and request a call back (Help > Contact support > Call me) and you would be able to demonstrate this live our Customer Support Specialist team!
Help-New.PNG

0 いいね!