Errors on latest update

CONEILL8776
Member

Date: 1/14/2021

 

Latest update throwing error code: 

 

Warning: require_once(/var/www/wp-content/plugins/leadin/vendor/autoload.php): failed to open stream: No such file or directory in /var/www/wp-content/plugins/leadin/leadin.php on line 64 Fatal error: require_once(): Failed opening required '/var/www/wp-content/plugins/leadin/vendor/autoload.php' (include_path='.:/opt/remi/php73/root/usr/share/pear:/opt/remi/php73/root/usr/share/php:/usr/share/pear:/usr/share/php') in /var/www/wp-content/plugins/leadin/leadin.php on line 64

CRM
0 Upvotes
1 Reply 1
sharonlicari
Community Manager

Hi @CONEILL8776 

 

Welcome to the Community!

 

Do you mind sending along with screenshots of what you are seeing? Where are you seeing the wrong message?  Could you please make sure you have followed all the steps in order to install the Wordpress widget? 

 

The more information, screenshots and details you can provide, the better the Community can assist!

 

Thanks

Sharon


¿Sabías que la Comunidad está disponible en Español?
¡Participa hoy en conversaciones en el idioma de tu preferencia,cambiando el idioma en tus configuraciones!

Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


0 Upvotes