Contatos e Empresas

resolver
EnsinoCertto
Colaborador Iniciante

Olá,

Eu normalmente ativo a opção de "Atribuir ao proprietário" de forma automática de acordo com a empresa ou de acordo com o dominio da empresa.

Essa opção existe em Configurações > Empresas > "Criar e associar automaticamente..."

Porem, estava tudo funcionando normalmente, e agora, não está mais. Os contatos não estão sendo atribuidos automaticamente. Gostaria de suporte a respeito.

1 Solução aceita

Soluções aceitas
PamCotton
Solução
Gerente da Comunidade

Olá @EnsinoCertto ,

 

No momento como funciona é que qualquer contato adicionado a uma empresa terá o mesmo proprietário da empresa. Se o proprietário de um contato for alterado, isso não alterará o proprietário da empresa, a menos que ele esteja em branco.

Você poderia conferir o histórico de um exemplo, e checar se foi alterado?  Poderia tambem por favor me enviar por mensagem privada um exemplo que não foi associado para poder checar mais informações sobre?

 

Obrigada,

Pam

Você sabia que a Comunidade está disponível em outros idiomas?
Participe de conversas regionais, alterando suas configurações de idioma !


Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


Exibir solução no post original

1 Resposta 1
PamCotton
Solução
Gerente da Comunidade

Olá @EnsinoCertto ,

 

No momento como funciona é que qualquer contato adicionado a uma empresa terá o mesmo proprietário da empresa. Se o proprietário de um contato for alterado, isso não alterará o proprietário da empresa, a menos que ele esteja em branco.

Você poderia conferir o histórico de um exemplo, e checar se foi alterado?  Poderia tambem por favor me enviar por mensagem privada um exemplo que não foi associado para poder checar mais informações sobre?

 

Obrigada,

Pam

Você sabia que a Comunidade está disponível em outros idiomas?
Participe de conversas regionais, alterando suas configurações de idioma !


Did you know that the Community is available in other languages?
Join regional conversations by changing your language settings !


Exibir solução no post original